Tests for Visual Leak Detector for Visual C++ 2008/2010/2012 http://vld.codeplex.com/

Oct 21, 2013 at 5:45 AM
May I know that This Visual Leak Detector is only use for Visual C++ 2008/2010/2012 .
Its not run for Visual C++ 6.0
Oct 21, 2013 at 8:04 AM
My means
Is it run for Visual C++ 6.0?